Показано с 1 по 6 из 6

Тема: заводится и глохнет

  1. #1
    Ученик
    Регистрация
    22.05.2012
    Адрес
    Грозный
    Авто
    Модель
    октавиа
    Год выпуска
    2004
    Двигатель
    1.6
    Цвет
    серебро
    Сообщений
    3

    По умолчанию заводится и глохнет

    Добрый день, шкодоводы! После пропайки щитка приборов, из-за известной всем проблемы со стрелками, машина заводиться и сразу глохнет. Пропаял щиток, поставил на место, прям с самого щитка немного пошел дым, обратно снял щиток, пропаял еще раз, поставил, горит только лампочка аккумулятора, стрелки по прежнему не работают, время не показывает, пробег частично виден. сгорели 2 предохранителя на эбу и бензонасос, заменил все равно заводится и глохнет! понес щиток электрику, он говорит я перемкнул 2 дорожки, якобы он исправил, ставлю щиток обратно и нифига. Заводится и сразу глохнет! В чем может быть проблема?

  2. #2
    Завсегдатай
    Регистрация
    03.06.2012
    Адрес
    Москва
    Авто
    Модель
    А5 Elegance
    Год выпуска
    2017
    Двигатель
    1.6 акп
    Цвет
    грей платинум
    Сообщений
    742

    По умолчанию

    проблема в пропайке щитка приборов!

  3. #3
    Фанат Аватар для ASSASSIN
    Регистрация
    13.02.2012
    Адрес
    Москва
    Авто
    Модель
    Тарахтелка
    Год выпуска
    2012
    Двигатель
    Ко4+APR
    Цвет
    Платиновый
    Сообщений
    1,772

    По умолчанию

    Цитата Сообщение от StanislavTurbo Посмотреть сообщение
    проблема в пропайке щитка приборов!
    Капитан очевидность!Ё

  4. #4
    Завсегдатай Аватар для Alex_k
    Регистрация
    13.08.2011
    Адрес
    Гомель
    Авто
    Модель
    Seat Altea
    Год выпуска
    2004
    Двигатель
    1.9TDI BKC
    Цвет
    серебристый
    Сообщений
    985

    По умолчанию

    Цитата Сообщение от Soltikmaz Посмотреть сообщение
    Добрый день, шкодоводы! После пропайки щитка приборов, из-за известной всем проблемы со стрелками, машина заводиться и сразу глохнет. Пропаял щиток, поставил на место, прям с самого щитка немного пошел дым, обратно снял щиток, пропаял еще раз, поставил, горит только лампочка аккумулятора, стрелки по прежнему не работают, время не показывает, пробег частично виден. сгорели 2 предохранителя на эбу и бензонасос, заменил все равно заводится и глохнет! понес щиток электрику, он говорит я перемкнул 2 дорожки, якобы он исправил, ставлю щиток обратно и нифига. Заводится и сразу глохнет! В чем может быть проблема?
    Убил щиток и в нём иммобилайзер. Меняй щиток и в новом щитке вытаскивай PIN (сам не вытащишь, нужны специальные адаптеры и программы или программатор) и желательно PIN вытащить с эбу для привязки иммо и синхронизации эбу и иммо. Или тащи свой щиток, к ребятам которые хорошо шарят в радиоэлектронике, может помогут исправить проблему, если не пожог микросхемы, не можешь паять, лучше не браться, а отдать тому, кто радиоэлектроникой занимается.

  5. #5
    Завсегдатай
    Регистрация
    03.06.2012
    Адрес
    Москва
    Авто
    Модель
    А5 Elegance
    Год выпуска
    2017
    Двигатель
    1.6 акп
    Цвет
    грей платинум
    Сообщений
    742

    По умолчанию

    Цитата Сообщение от ASSASIN Посмотреть сообщение
    Капитан очевидность!Ё

    все гениальное просто)

  6. #6
    Ученик
    Регистрация
    22.05.2012
    Адрес
    Грозный
    Авто
    Модель
    октавиа
    Год выпуска
    2004
    Двигатель
    1.6
    Цвет
    серебро
    Сообщений
    3

    По умолчанию

    Электронщик поставил диагноз, сгорел процессор в щитке, буду искать донора

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •