Страница 4 из 4 ПерваяПервая ... 234
Показано с 31 по 39 из 39

Тема: Не завелась в - 15, а зима только началась!

  1. #31
    Любитель Аватар для Ванетко
    Регистрация
    18.11.2012
    Адрес
    Москва (ЮЗАО-ЗАО)
    Авто
    Модель
    Octavia Combi L&K
    Год выпуска
    2012
    Двигатель
    1.8TSI
    Цвет
    черный перламут
    Сообщений
    56

    По умолчанию

    может показаться смешным, а выхлопуху не проверяли,а? бывает ,что конденсат в трубе замерзает, и потом насилуй стартер хоть до посинения...

  2. #32
    Любитель
    Регистрация
    06.09.2012
    Адрес
    Воронеж
    Авто
    Модель
    slx
    Год выпуска
    2000
    Двигатель
    1.6 AKL
    Цвет
    серебристый
    Сообщений
    49

    По умолчанию

    Цитата Сообщение от Ванетко Посмотреть сообщение
    может показаться смешным, а выхлопуху не проверяли,а? бывает ,что конденсат в трубе замерзает, и потом насилуй стартер хоть до посинения...
    Нет не проверял)) Дело в том что я после того как реанимировал, ездил на подземную,отапливаемую парковку, там постояла часика полтора, так что все что замерзало,должно было отмерзнуть! Но даже после этого приходиться заводить с нажатой педалью

  3. #33
    Гонщик
    Регистрация
    18.03.2012
    Адрес
    Каменск-Уральский
    Авто
    Модель
    Octavia Combi
    Год выпуска
    2001
    Двигатель
    AKL
    Цвет
    Серебро
    Сообщений
    115

    По умолчанию

    Цитата Сообщение от thebur Посмотреть сообщение
    У меня вот тоже в-20 не завелась,стартер крутит бодро пару раз схватила и всё! при этом лампочка зарядки моргала.Подсоеденил заряженный Акум-завелась сразу!Пошёл купил новый-всё нормально!Так что на вашем месте я бы начал с АКБ ,потом провода если они давно не менялись,ну и свечи посмотреть в каком они состоянии?
    +1

  4. #34
    Ученик
    Регистрация
    19.12.2012
    Адрес
    г. Омск
    Авто
    Модель
    Шкода Октавия
    Год выпуска
    2012
    Двигатель
    1.8
    Цвет
    серебро
    Сообщений
    5

    По умолчанию

    Цитата Сообщение от sanek Посмотреть сообщение
    Других причин наверно нету,просто тупо заливает свечи,почему это происходит х.з.
    Съездил, купил свечи, поменял, но проблема осталась. Как не заводилась так и не заводится.

  5. #35
    Любитель
    Регистрация
    06.09.2012
    Адрес
    Воронеж
    Авто
    Модель
    slx
    Год выпуска
    2000
    Двигатель
    1.6 AKL
    Цвет
    серебристый
    Сообщений
    49

    По умолчанию

    В общем то ничего нового я для себя здесь не услышал, но все же свою " ласточку" ) реанимировал, и вроде ездит,дай бог, пока без проблем. Ну все равно спасибо за советы!
    Итог таков: заменил свечи, поставил новый АКБ и поменял топливный фильтр, ну и что тоже думаю ей помогло,дал полтора часика ей отогреться в тепле на подземке

  6. #36
    Гонщик Аватар для thebur
    Регистрация
    12.12.2011
    Адрес
    Санкт-Петербург
    Авто
    Модель
    SKODA OKTAVIA
    Год выпуска
    2008
    Двигатель
    1.6 BSE
    Цвет
    cерый
    Сообщений
    127

    По умолчанию

    Цитата Сообщение от Андрей Владимирович 70 Посмотреть сообщение
    Съездил, купил свечи, поменял, но проблема осталась. Как не заводилась так и не заводится.
    Какие свечи? и почему вы решили что их заливает! и пожалуйста отредактируйте свой профиль...

  7. #37
    Ученик
    Регистрация
    04.10.2012
    Адрес
    Киров
    Авто
    Модель
    Octavia
    Год выпуска
    2001
    Двигатель
    1,6 AKL
    Цвет
    Серебристый
    Сообщений
    2

    По умолчанию

    В -25-27 этой зимой спокойно заводилась, но что-то случилось. Сейчас в любую погоду, если хотя бы часов 6 постоит, уже заводится с трудом - стартер весело крутит, движок схватывает как положено, но не заводится. 3 дня назад утром полчаса мурыжил, пока завел, этим же вечером поменял свечи - стало лучше, но все равно не с первой попытки холодная заводится. Прошу совета знатоков, в чем искать проблему? Свечи новые стоят, насос качает, топливный фильтр менян 9000 назад по осени, вместе со всеми расходниками. Хватанул где-то паленого бензина? Конденсат? Свечи не приработались?

  8. #38
    Гонщик Аватар для Wascez
    Регистрация
    07.12.2012
    Адрес
    Тольятти
    Авто
    Модель
    SKODA OCTAVIA
    Год выпуска
    2012
    Двигатель
    1.8 TSI
    Цвет
    Белый
    Сообщений
    91

    По умолчанию

    Всем доброго утра!У меня сегодня какой-то интересный случай произошел: На улице -22 с ветром, машина всю ночь на стоянке, бензин в ней только 95-й, пробег около 5.5 тыс. км, в общем новая машинка и все с ней хорошо. Но сегодня пока дошел до стоянки уже замерз довольно сильно, сажусь завожу, все заводится с первого раза, я на выход отряхнуть щетки, смести немного снега и тут она глохнет сама по себе! Сажусь завожу, заводиться с первого раза, вроде все нормально, но буквально через несколько секунд, когда обороты опускаются на свои около 900, обороты как-бы "проседают" и машинка глохнет! Я опять сильно удивляюсь и завожу снова, опять с первого раза и в этот раз педалью газа держу обороты около 1200-1400 и как ни странно все нормально.Может кто-то в курсе что это могло бы быть?

  9. #39
    Banned
    Регистрация
    21.04.2010
    Адрес
    Мурманск
    Авто
    Модель
    Oktavia
    Год выпуска
    11.2012
    Двигатель
    1.6 МКП
    Цвет
    Чёрный перламут
    Сообщений
    1,827

    По умолчанию

    Цитата Сообщение от Wascez Посмотреть сообщение
    Всем доброго утра!У меня сегодня какой-то интересный случай произошел: На улице -22 с ветром, машина всю ночь на стоянке, бензин в ней только 95-й, пробег около 5.5 тыс. км, в общем новая машинка и все с ней хорошо. Но сегодня пока дошел до стоянки уже замерз довольно сильно, сажусь завожу, все заводится с первого раза, я на выход отряхнуть щетки, смести немного снега и тут она глохнет сама по себе! Сажусь завожу, заводиться с первого раза, вроде все нормально, но буквально через несколько секунд, когда обороты опускаются на свои около 900, обороты как-бы "проседают" и машинка глохнет! Я опять сильно удивляюсь и завожу снова, опять с первого раза и в этот раз педалью газа держу обороты около 1200-1400 и как ни странно все нормально.Может кто-то в курсе что это могло бы быть?
    Обороты проседают вроде как в момент отключения нагнетателя катализатора, у меня тоже прыгают и довольно заметно, но не глохнет.
    А по теме скорее всего влага в топливо проводе, была у меня такая история прошлой зимой, пришлось в мороз под машиной снимать патрубок с топливного фильтра и со стороны рампы сначало горячим размораживателем замков, а потом горячим спиртом промывать. В фильтре потом обнаружил грамм 30 воды.

Страница 4 из 4 ПерваяПервая ... 234

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •