Показано с 1 по 5 из 5

Тема: Загорается лампочка давления масла

  1. #1
    Ученик
    Регистрация
    12.06.2011
    Адрес
    Волжский
    Авто
    Модель
    Octavia
    Год выпуска
    2001
    Двигатель
    1.6 8v
    Сообщений
    5

    По умолчанию Загорается лампочка давления масла

    Приобрел недавно октаху 2001г. AKL, помогите разобраться. Включаю зажигание и если не завожу секунд 10, то появляется красный значок уровня давления масла, начинает моргать и три раза звучит зуммер.
    Когда завожу все тухнет и работает нормально, при езде ничего не выскакивает. Обычно завожу выждав секунды 3 после включения зажигания и ничего не появляется совсем.
    Так и должно быть? Может кто сталкивался с данным явлением?
    Последний раз редактировалось eidos; 05.06.2013 в 18:40.

  2. #2
    Завсегдатай
    Регистрация
    03.06.2012
    Адрес
    Москва
    Авто
    Модель
    А5 Elegance
    Год выпуска
    2017
    Двигатель
    1.6 акп
    Цвет
    грей платинум
    Сообщений
    742

    По умолчанию

    масло поменяйте

  3. #3
    Ученик
    Регистрация
    12.06.2011
    Адрес
    Волжский
    Авто
    Модель
    Octavia
    Год выпуска
    2001
    Двигатель
    1.6 8v
    Сообщений
    5

    По умолчанию

    Цитата Сообщение от StanislavTurbo Посмотреть сообщение
    масло поменяйте
    эффект такой же и на синтетике Castrol с фильтром Mann, и на полусинтетике Shell с фильтром VAG.
    ответьте хотябы после 10и секунд включенного зажигания должен значок масленки моргать и звучать зуммер

  4. #4
    Фанат Аватар для Valerych
    Регистрация
    30.05.2011
    Адрес
    Обнинск
    Авто
    Модель
    Skoda Octavia Tour WTS
    Год выпуска
    2008
    Двигатель
    BFQ
    Цвет
    Brilliant Silver Metallic
    Сообщений
    2,343

    По умолчанию

    Цитата Сообщение от eidos Посмотреть сообщение
    Приобрел недавно октаху 2001г. AKL, помогите разобраться. Включаю зажигание и если не завожу секунд 10, то появляется красный значок уровня давления масла, начинает моргать и три раза звучит зуммер.
    Когда завожу все тухнет и работает нормально, при езде ничего не выскакивает. Обычно завожу выждав секунды 3 после включения зажигания и ничего не появляется совсем.
    Так и должно быть? Может кто сталкивался с данным явлением?
    Ну если пищит зуммер при незапущенном движке, возможно датчик давления дурит, ИМХО.

    Я на DRIVE2

  5. #5
    Завсегдатай
    Регистрация
    03.06.2012
    Адрес
    Москва
    Авто
    Модель
    А5 Elegance
    Год выпуска
    2017
    Двигатель
    1.6 акп
    Цвет
    грей платинум
    Сообщений
    742

    По умолчанию

    Цитата Сообщение от eidos Посмотреть сообщение
    эффект такой же и на синтетике Castrol с фильтром Mann, и на полусинтетике Shell с фильтром VAG.
    ответьте хотябы после 10и секунд включенного зажигания должен значок масленки моргать и звучать зуммер
    мигать не должен, и звука быть не должно.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •