Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11

Тема: спидометр неработает

  1. #1
    Ученик
    Регистрация
    12.02.2010
    Адрес
    Москва
    Авто
    Модель
    oktavia
    Год выпуска
    1998
    Двигатель
    agu 1.8t
    Сообщений
    4

    По умолчанию спидометр неработает

    День добрый ! голову сломал у же незнаю что делать пока пытаюсь своими силами выявить проблему, проблемка такова октавия 98года 1,8T перестал работать спидометр и одометр ( на одометре чифры замерли на месте) и соответственно расход топлива непоказывает (прочерки ) , что это может быть? предохранители смотрел все в норме, да и одновременно с этой проблемой перестали работать стоп-сигналы кроме верхней полоски которая за стеклом крышки багажника.

  2. #2
    Ученик
    Регистрация
    12.02.2010
    Адрес
    Москва
    Авто
    Модель
    oktavia
    Год выпуска
    1998
    Двигатель
    agu 1.8t
    Сообщений
    4

    По умолчанию

    up!может у кого-нить есть какие -нибудь идеи , предлагайте попробую.

  3. #3
    Профессионал Аватар для Терапевт
    Регистрация
    28.08.2010
    Адрес
    М.О.
    Авто
    Модель
    Oktavia 1 Elegance (A4)
    Год выпуска
    2000
    Двигатель
    AQY
    Цвет
    Синий
    Сообщений
    245

    По умолчанию

    У тебя наверно хондрит регулятор напряжения.Надо разбирать панель и пропаивать определённые контакты.А потом смотреть итог.У меня тоже такое было,только хуже .При заводе машины стрелки поднимались секунд на 5 ,потом всё падало.После пропайки всё работает как часики.Приборка стоит дорого,по этому понимаю твоё состояние.
    Сила есть-ума палата.

  4. #4
    Любитель
    Регистрация
    28.07.2010
    Адрес
    Подмосковье
    Авто
    Модель
    OCTAVIA-tour
    Год выпуска
    2010
    Двигатель
    1,6 BFQ
    Цвет
    синий шторм
    Сообщений
    69

    По умолчанию

    Цитата Сообщение от Терапевт Посмотреть сообщение
    У тебя наверно хондрит регулятор напряжения.Надо разбирать панель и пропаивать определённые контакты.А потом смотреть итог.У меня тоже такое было,только хуже .При заводе машины стрелки поднимались секунд на 5 ,потом всё падало.После пропайки всё работает как часики.Приборка стоит дорого,по этому понимаю твоё состояние.
    Присоединяюсь... Пару месяцев назад читал подробный отчёт о такой проблеме,даже были прекрасные фото. Если кто помнит- подскажите человеку... По-моему что-то "...гаснет панель приборов...." попробуй и Сам поискать.

  5. #5
    Ученик
    Регистрация
    12.02.2010
    Адрес
    Москва
    Авто
    Модель
    oktavia
    Год выпуска
    1998
    Двигатель
    agu 1.8t
    Сообщений
    4

    По умолчанию

    Спасибо за совет, ну неужеле опять приборка , просто год назад была уже с ней проблема , но там неработала вся приборка пропаивал контакты заработала а в этот раз всё произошло как-то неожиданно менял диски задние тормозные и за одно датчик ABS задний , по старинке снял клемму акума, чтоб ошибку сбросить , соответственно когда всё собрал завёлся , но ошибка ABS висела какое то время, после этого гдето через 2-3 минуты погасла , спидоматр заметил уже в дороге стрелка лежала на месте и киллометраж замер в одном положении , расход показывает ---- , все остальное работает, да заметил ещё что когда заводишь авто то проскакивает значок ABS и сразу пропадает, но сама система ABS работает .

  6. #6
    Любитель
    Регистрация
    28.07.2010
    Адрес
    Подмосковье
    Авто
    Модель
    OCTAVIA-tour
    Год выпуска
    2010
    Двигатель
    1,6 BFQ
    Цвет
    синий шторм
    Сообщений
    69

    По умолчанию

    Цитата Сообщение от Тоха Посмотреть сообщение
    Спасибо за совет, ну неужеле опять приборка , просто год назад была уже с ней проблема , но там неработала вся приборка пропаивал контакты заработала а в этот раз всё произошло как-то неожиданно менял диски задние тормозные и за одно датчик ABS задний , по старинке снял клемму акума, чтоб ошибку сбросить , соответственно когда всё собрал завёлся , но ошибка ABS висела какое то время, после этого гдето через 2-3 минуты погасла , спидоматр заметил уже в дороге стрелка лежала на месте и киллометраж замер в одном положении , расход показывает ---- , все остальное работает, да заметил ещё что когда заводишь авто то проскакивает значок ABS и сразу пропадает, но сама система ABS работает .
    Смотри, что делал... Где-то что-то дёрнул, двинул,и т.д. ......

  7. #7
    Ученик
    Регистрация
    20.12.2010
    Адрес
    Московская область
    Авто
    Модель
    Skoda- Oktavia
    Год выпуска
    2003
    Двигатель
    1.6- AKL
    Сообщений
    1

    По умолчанию

    ребята подскожите где находится дачик скорости. Стрелка легла на ноль. Думаю что датчик подскожите.

  8. #8
    Ученик
    Регистрация
    14.11.2010
    Адрес
    г.новочебоксарск
    Авто
    Модель
    октавия
    Год выпуска
    2000
    Двигатель
    AEE
    Цвет
    серебро
    Сообщений
    10

    По умолчанию

    Ребят может кто подскажет у меня бывает стою на месте двигло работает и стрелка спидометра подергивается км на 20-30 зажиг выкл, включу и все ок

  9. #9
    Ученик
    Регистрация
    07.11.2009
    Адрес
    калуга
    Авто
    Модель
    октавия
    Год выпуска
    2008
    Двигатель
    2,0
    Сообщений
    2

    По умолчанию

    А у меня проблема, отпускаешь педаль газа стрелка спидометра начинает болтаться, плавать. Когда нажимаешь педаль, все идеально.

  10. #10
    Ученик
    Регистрация
    07.11.2009
    Адрес
    калуга
    Авто
    Модель
    октавия
    Год выпуска
    2008
    Двигатель
    2,0
    Сообщений
    2

    По умолчанию

    Все исправилось, когда снял приборы, и заново переткнул контакты.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •