Страница 9 из 13 ПерваяПервая ... 7891011 ... ПоследняяПоследняя
Показано с 81 по 90 из 130
Like Tree2Likes

Тема: не завелся в мороз -15

  1. #81
    Любитель Аватар для Баги
    Регистрация
    06.11.2012
    Адрес
    Казань
    Авто
    Модель
    Octavia A5 II МКПП
    Год выпуска
    2012
    Двигатель
    1.6 MPI
    Цвет
    white candy
    Сообщений
    36

    По умолчанию

    Цитата Сообщение от Serega_6016 Посмотреть сообщение
    Господа, пробег 200 км, 1,6. Вечером припарковался около дома было -7, утром показывает -13 и не заводится!!! При включении зажигания включается приборка, свет и т.д., поворачиваю ключ дальше и тишина (только злорадный хи-хик соседних тазоводов). В гараже оттаяла и завелась как ни в чем не бывало. Может влага в бензине? Не ужели стартер? При заводке ни каких щелчков не слышно.
    Заметил, что как только упала температура - стартер начал дольше крутить. Вот сегодня у нас -14 было, так секунды 4 крутил. Машина новая (ноябрь 2012 г.). В день проезжаю ~ 140 км: 60 км трасса+10 городские пробки и тоже самое после работы обратно домой. В мануале сказано, что если стартер крутит до 10 с - это какбэ нормально... Но впереди зима и как-то не по себе. Что будет в минус 20-25?
    Лью 95-й бенз.

  2. #82
    Любитель
    Регистрация
    21.03.2012
    Адрес
    Новопеределкино
    Авто
    Модель
    Октавия Тур
    Год выпуска
    2013
    Двигатель
    1.6
    Цвет
    Черный перламут
    Сообщений
    42

    По умолчанию

    Всем Привет! ну вот и я сегодня пополнил ряды тех кто не "завелся". Стартер даже не пискнул полчит и все! машине 3 года такая ерунда второй раз!первый раз вообще на след утро после того как забрал с автосалона! тогда просто помыли машину и она на морозе простояла всю ночь! а сегодня что с ним буду разбираться! кто что может подсказать по этому вопросу?!

  3. #83
    Завсегдатай Аватар для SKODA07
    Регистрация
    23.07.2012
    Адрес
    Москва
    Авто
    Модель
    ОКТАВИЯ А5
    Год выпуска
    2012
    Двигатель
    1,8 АКП
    Цвет
    Антрацит
    Сообщений
    464

    По умолчанию

    Цитата Сообщение от Dimko89 Посмотреть сообщение
    Всем Привет! ну вот и я сегодня пополнил ряды тех кто не "завелся". Стартер даже не пискнул полчит и все! машине 3 года такая ерунда второй раз!первый раз вообще на след утро после того как забрал с автосалона! тогда просто помыли машину и она на морозе простояла всю ночь! а сегодня что с ним буду разбираться! кто что может подсказать по этому вопросу?!
    С какой улицы ты ?

  4. #84
    Banned
    Регистрация
    21.10.2011
    Адрес
    не важно
    Авто
    Модель
    octavia
    Год выпуска
    09.2012
    Двигатель
    1.8 TSI
    Цвет
    чОООрный
    Сообщений
    6,975

    По умолчанию

    Цитата Сообщение от Dimko89 Посмотреть сообщение
    Всем Привет! ну вот и я сегодня пополнил ряды тех кто не "завелся". Стартер даже не пискнул полчит и все! машине 3 года такая ерунда второй раз!первый раз вообще на след утро после того как забрал с автосалона! тогда просто помыли машину и она на морозе простояла всю ночь! а сегодня что с ним буду разбираться! кто что может подсказать по этому вопросу?!
    да уже много писали об этом....постучи по втягивающему на самом стартере.

  5. #85
    Завсегдатай Аватар для SKODA07
    Регистрация
    23.07.2012
    Адрес
    Москва
    Авто
    Модель
    ОКТАВИЯ А5
    Год выпуска
    2012
    Двигатель
    1,8 АКП
    Цвет
    Антрацит
    Сообщений
    464

    По умолчанию

    Цитата Сообщение от SKODA07 Посмотреть сообщение
    С какой улицы ты ?
    Во блин хотел земляку помочь подъехать завести и тишина. Зачем писать тогда, что ты сломался?

  6. #86
    Фанат Аватар для accent
    Регистрация
    12.10.2012
    Адрес
    Москва
    Авто
    Модель
    Octavia A5 FL 1.8 TSI
    Год выпуска
    2012
    Двигатель
    1.8+акп
    Цвет
    серебро
    Сообщений
    1,029

    По умолчанию

    Ну и жесть! У меня никогда не было проблем ни на акценте ни на 21099i с холодным пуском.

  7. #87
    Banned
    Регистрация
    21.10.2011
    Адрес
    не важно
    Авто
    Модель
    octavia
    Год выпуска
    09.2012
    Двигатель
    1.8 TSI
    Цвет
    чОООрный
    Сообщений
    6,975

    По умолчанию

    Цитата Сообщение от accent Посмотреть сообщение
    Ну и жесть! У меня никогда не было проблем ни на акценте ни на 21099i с холодным пуском.
    у меня его тоже нет.......и что?
    как уже писал на форуме как раз люди "проблемные" сидят или общаются.

  8. #88
    Фанат Аватар для accent
    Регистрация
    12.10.2012
    Адрес
    Москва
    Авто
    Модель
    Octavia A5 FL 1.8 TSI
    Год выпуска
    2012
    Двигатель
    1.8+акп
    Цвет
    серебро
    Сообщений
    1,029

    По умолчанию

    Цитата Сообщение от vova81 Посмотреть сообщение
    у меня его тоже нет.......и что?
    как уже писал на форуме как раз люди "проблемные" сидят или общаются.
    Ну вот сегодня мой акцент с АЗ сегодня только с третьей попытки завелся... Первые две очень мало стартер крутят .....

  9. #89
    Гонщик Аватар для reliktov
    Регистрация
    13.04.2012
    Адрес
    Архангельск
    Авто
    Модель
    октавия
    Год выпуска
    2012
    Двигатель
    1.6
    Цвет
    серебро
    Сообщений
    87

    По умолчанию

    Втягивающий это в старинку решался вопрос замыканием клемм. А так печаль у меня самого через 3 месяца после покупки блок авс крякнул пять дней на подменной машине катался. Надеюсь ты тоже ее потребовал раз гарантия должны дать, шкода платит. А то оформят что брал и денежки со шкоды сдерут так вот.

  10. #90
    Любитель
    Регистрация
    30.05.2012
    Адрес
    МО
    Авто
    Модель
    A7
    Год выпуска
    2014
    Двигатель
    1,8 6М
    Цвет
    Storm
    Сообщений
    75

    По умолчанию

    Присоединюсь к коллегам. После пробега в 300 км простояла ночь. Оконный термометр показывал -18 С, в машине показывал -16,5 С. Симптомы общие, щелчок, втягивающий не срабатывает. Стартер, естественно, не крутит. 3-4 попытки результата не дали. Второй "подход" был примерно через час, температура та же. Изначально все то же самое, но не выключая зажигание, на 7-8 попытке втягивающий сработал и мотор пустился. Все бы ничего, но пробег у авто уже 28500. До этого заводилась без вопросов. После, через сутки при той же температуре завелась без проблем.
    Похожая ситуация возникла у знакомых с Рено Символ, авто также с пробегом. Не сработал втягивающий, вечером мотор без проблем завелся.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •