Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 22

Тема: трудности с запуском холодного двс

  1. #1
    Завсегдатай Аватар для ЮРИЙ МИНСК
    Регистрация
    27.04.2009
    Адрес
    Минск, Беларусь
    Авто
    Модель
    Октавия А5
    Год выпуска
    2005
    Двигатель
    1,6 BGU
    Цвет
    бежевый
    Сообщений
    767

    По умолчанию трудности с запуском холодного двс

    всем привет !!! прошу отозваться советом всех у кого случалось что-либо похожее.утренний запуск двс происходит со 2-3 раза(1,6 аен 74 квт)причем в морозы он просто не запускается,а при положительных температурах при 1-пуске пытается работать(пыхтит,троит)при 2-пуске все о-кей.неоднократно проводилась диагностика на холодном и горячем двс никаких ошибок все в норме компрессия в норме ,новые свечи,провода,катушка,чистка заслонки каждые 10000 км,тяга зверь в любых режимах,расход город 7-8л.,трасса 5,8-6,8 вроде все хорошо а утром проблемы помогите советом

  2. #2
    Завсегдатай Аватар для шкодомэн
    Регистрация
    08.11.2009
    Адрес
    москва
    Авто
    Модель
    шкода октавия
    Год выпуска
    2013
    Двигатель
    1.8
    Цвет
    чёрная
    Сообщений
    545

    По умолчанию

    Цитата Сообщение от ЮРИЙ МИНСК Посмотреть сообщение
    всем привет !!! прошу отозваться советом всех у кого случалось что-либо похожее.утренний запуск двс происходит со 2-3 раза(1,6 аен 74 квт)причем в морозы он просто не запускается,а при положительных температурах при 1-пуске пытается работать(пыхтит,троит)при 2-пуске все о-кей.неоднократно проводилась диагностика на холодном и горячем двс никаких ошибок все в норме компрессия в норме ,новые свечи,провода,катушка,чистка заслонки каждые 10000 км,тяга зверь в любых режимах,расход город 7-8л.,трасса 5,8-6,8 вроде все хорошо а утром проблемы помогите советом
    масло какое залито?

  3. #3
    Завсегдатай Аватар для ЮРИЙ МИНСК
    Регистрация
    27.04.2009
    Адрес
    Минск, Беларусь
    Авто
    Модель
    Октавия А5
    Год выпуска
    2005
    Двигатель
    1,6 BGU
    Цвет
    бежевый
    Сообщений
    767

    По умолчанию

    mobil 10w 40

  4. #4
    Завсегдатай Аватар для jeedai
    Регистрация
    09.12.2009
    Адрес
    Москва
    Авто
    Модель
    Octavia 1.6i
    Год выпуска
    2014
    Двигатель
    1,4 TSI
    Цвет
    Белый
    Сообщений
    571

    По умолчанию

    а у меня по официальной рекомендации 5w40

    Да прибудет с вами сила !

  5. #5
    Завсегдатай Аватар для шкодомэн
    Регистрация
    08.11.2009
    Адрес
    москва
    Авто
    Модель
    шкода октавия
    Год выпуска
    2013
    Двигатель
    1.8
    Цвет
    чёрная
    Сообщений
    545

    По умолчанию

    Цитата Сообщение от ЮРИЙ МИНСК Посмотреть сообщение
    mobil 10w 40
    у тебя может не справляются масляный насос в морозы...он не может прокачивать масло по системе....у тебя вязкость низкотемпературная 10W....это рассчитано где то до -30....а температура проворачивания двигателя до -25 гдето....плюс движок и стартер староваты уже наверное....у меня 5w-40 хеликс...заводится нормально...попробуй сменить...и марку и вязкость....может поможет..

  6. #6
    Завсегдатай Аватар для шкодомэн
    Регистрация
    08.11.2009
    Адрес
    москва
    Авто
    Модель
    шкода октавия
    Год выпуска
    2013
    Двигатель
    1.8
    Цвет
    чёрная
    Сообщений
    545

    По умолчанию

    Цитата Сообщение от jeedai Посмотреть сообщение
    а у меня по официальной рекомендации 5w40
    а зачем 10в-40 залил?

  7. #7
    Завсегдатай Аватар для ЮРИЙ МИНСК
    Регистрация
    27.04.2009
    Адрес
    Минск, Беларусь
    Авто
    Модель
    Октавия А5
    Год выпуска
    2005
    Двигатель
    1,6 BGU
    Цвет
    бежевый
    Сообщений
    767

    По умолчанию

    к большому сожалению масло к этой проблеме точно не имеет никакого отношения,т.к. проблема не первого дня а идет с ухудшением в течении 2-х лет.начиналось все с периодичьностью 1-раз в неделю и постепенно пришло к ежедневной проблеме.в поисках неисправности решил перебрать движку(немного кушал масло 2л на 10000км)май2009 ,теперь от ТО до ТО расход масла ноль даже при пробегах по 1300км за заход(минск-донецк) ,после переборки прошел 18 000 км все просто гут но запускается проблемно.когда был на украине утром авто не заводил ,только днем и о чудо но-проблем(30 по цельсию).по приезду озвучиваю на шкода-сервисе и сразу вердикт датчик температуры двигателя ,меняем 4-разных датчика по диагностике все в норме а эффект ноль,только ухудшение с каждым днем все хуже и хуже даже пару раз и днем уже случилось после 4-5часов на морозе -19.мастера говорят что скоро че-нибудь вылетит и тогда все узнаем а пока сурприз!!!

  8. #8
    Завсегдатай Аватар для шкодомэн
    Регистрация
    08.11.2009
    Адрес
    москва
    Авто
    Модель
    шкода октавия
    Год выпуска
    2013
    Двигатель
    1.8
    Цвет
    чёрная
    Сообщений
    545

    По умолчанию

    у тебя только на морозе плохо заводится? или не зависит от температуры??

  9. #9
    Завсегдатай Аватар для шкодомэн
    Регистрация
    08.11.2009
    Адрес
    москва
    Авто
    Модель
    шкода октавия
    Год выпуска
    2013
    Двигатель
    1.8
    Цвет
    чёрная
    Сообщений
    545

    По умолчанию

    насос топливнйй смотрелтут может чет с подачей топлива

  10. #10
    Завсегдатай Аватар для ЮРИЙ МИНСК
    Регистрация
    27.04.2009
    Адрес
    Минск, Беларусь
    Авто
    Модель
    Октавия А5
    Год выпуска
    2005
    Двигатель
    1,6 BGU
    Цвет
    бежевый
    Сообщений
    767

    По умолчанию

    ЗАВОДИТСЯ ПЛОХО И ПРИ +20 И ПРИ -10,С НЕБОЛЬШОЙ РАЗНИЦЕЙ В ТОМ ЧТО ПРИ +20 ПРИ 1-ПУСКЕ ЧИХАЕТ ,ТРОИТ ,ПРИ ВТОРОМ ВСЕ О-КЕЙ. ПРИ -10 1-ПУСК ПРОСТО МАСЛАЕТ(ДОВОЛЬНО ЭНЕРГИЧНО) 2-3 ЗАПУСК БЕЗ ПРОБЛЕМ И Т. Д . ПО МЕРЕ УМЕНЬШЕНИЯ ТЕМПЕРАТУРЫ. СКОРЕЙ ВСЕГО ВСЯ ФИШКА ИМЕННО В ТЕМПЕРАТУРЕ И ЕЕ ВОСПРИЯТИИ МОЗГАМИ АВТО НО ОНИ ОТБИ ВАЮТ ЧТО ВСЕ ХОРОШО ДАЖЕ КОГДА ОЧЕНЬ ПЛОХО

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •