Показано с 1 по 3 из 3

Тема: Пропала температура!!!

  1. #1
    Ученик
    Регистрация
    16.05.2011
    Адрес
    Щербинка
    Авто
    Модель
    Октавия
    Год выпуска
    1998
    Двигатель
    1.8
    Сообщений
    12

    По умолчанию Пропала температура!!!

    Всем здравствуйте. Неделю назад поставил свой автомобиль в сервис, что бы покрасить бампер. Вчера забрал машину, нормально завелась все в порядке. Но когда начал переключать показания компьютера, то обнаружил, что нет показания температуры за бортом. Именно вообще графа отсутствует, я думаю если бы датчик врал он бы показывал какую нибудь фигню, а здесь вообще графы нет. Подскажите пожалуйста было ли у кого что нибудь подобное.

  2. #2
    Любитель Аватар для MikBMW
    Регистрация
    14.01.2012
    Адрес
    Москва СЗАО
    Авто
    Модель
    Skoda Oktavia Classic
    Год выпуска
    2014
    Двигатель
    1.2 TSI
    Цвет
    Тёмно-синий
    Сообщений
    74

    По умолчанию

    А не могли просто забыть штекер к датчику подключить?

  3. #3
    Гонщик
    Регистрация
    08.01.2011
    Адрес
    Tverskaya obl.
    Авто
    Модель
    Hyundai TUCSON
    Год выпуска
    2008
    Двигатель
    2.0
    Цвет
    Мокрый асфальт м
    Сообщений
    81

    По умолчанию

    Да да скорее всего датчик забыли подключить-такая же фиговина и у меня была-провод отошёл.
    Есть два мнения-моё и неправильное.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •