Показано с 1 по 3 из 3

Тема: то работает, то не работает кондиционер

  1. #1
    Ученик
    Регистрация
    10.03.2012
    Адрес
    Ярославская обл
    Авто
    Модель
    шкода октавия тур
    Год выпуска
    Угл
    Двигатель
    1,6
    Цвет
    темно синий
    Сообщений
    4

    По умолчанию то работает, то не работает кондиционер

    Друзья, помогите пожалуйста мне с такой проблемой кондиционер то холодит ( это происходит когда только включаешь) то из сопла идет теплый воздух. И вообще такое ощущение , что мудрит какой то датчик. Приехал в сервис проверить давление в системе (давление в норме 2,4), кондиционер работал нормально стоило только поехать в салоне опять стало тепло. Иногда вроде бы на ходу и включается, но это не на долго и холодит как то слабо. Дайте пожалуйста совет!
    И еще, где бы взять электосхема кондиционера?

  2. #2
    Гонщик Аватар для Dmit
    Регистрация
    07.01.2012
    Адрес
    Нижний Новгород
    Авто
    Модель
    Oktavia A5
    Год выпуска
    2005
    Двигатель
    1,6 BGU
    Цвет
    Серо-голубой
    Сообщений
    95

    По умолчанию

    В первую очередь проверь на чистоту радиатор кондиционера. возможно забит, поэтому когда включаешь-радиатор еще холодный, и фреон охлаждается. Но после нагрева радиатора перестает.

  3. #3
    Ученик
    Регистрация
    10.03.2012
    Адрес
    Ярославская обл
    Авто
    Модель
    шкода октавия тур
    Год выпуска
    Угл
    Двигатель
    1,6
    Цвет
    темно синий
    Сообщений
    4

    По умолчанию

    Может я немного неправильно объяснил ситуацию, дело было так: приехал я проверить давление, оно в норме, включили кондиционер он работает все вроде бы холодит. Мастер говорит все в порядке, работает. Разворачиваюсь уезжаю, проезжаю 300м смотрю идет теплый воздух, и такое ощущение что он или больше не включается, или включается и сразу вырубается. Первый раз когда заправляли он у нас также то включится то выключиться очень быстро, он постучал по датчику давления кондиционера (по-моему он так называется) кондиционер заработал,а потом опять отрубился. Так вот стояли и стучали по нему. Сняли клемму почистили контакты, но ни чего не изменилось. Может дело внутри этого датчика?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •