Показано с 1 по 3 из 3

Тема: Пропали обороты на холодном двигателе.

  1. #1
    Ученик
    Регистрация
    23.04.2013
    Адрес
    нижегородская обл
    Авто
    Модель
    Skoda Oktavia
    Год выпуска
    2001
    Двигатель
    AEE
    Цвет
    синий
    Сообщений
    1

    По умолчанию Пропали обороты на холодном двигателе.

    после установки сигнализации старлайн с запуском пропали обороты холодного двигателя .С утра заводится как прогретая держит 500 об.или вообще плавают.Движок АЕЕ помогите кто шарит!

  2. #2
    Завсегдатай Аватар для Alex_k
    Регистрация
    13.08.2011
    Адрес
    Гомель
    Авто
    Модель
    Seat Altea
    Год выпуска
    2004
    Двигатель
    1.9TDI BKC
    Цвет
    серебристый
    Сообщений
    985

    По умолчанию

    Цитата Сообщение от YAW1977 Посмотреть сообщение
    после установки сигнализации старлайн с запуском пропали обороты холодного двигателя .С утра заводится как прогретая держит 500 об.или вообще плавают.Движок АЕЕ помогите кто шарит!
    Смотри ошибки и по диагностике температуру двигателя с реальной, может это просто совпадение.

  3. #3
    Who
    Who вне форума
    Завсегдатай Аватар для Who
    Регистрация
    06.06.2012
    Адрес
    Москва, ЮВАО
    Авто
    Модель
    филимон
    Год выпуска
    13
    Двигатель
    1.8
    Цвет
    белый
    Сообщений
    647

    По умолчанию

    да нет обычно если не прогретаю хотя бы на 900 держит он их минуту. а тут прям даже незнаю. съездий на диагностику лучше

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •