Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 19 из 19

Тема: Проблема со стратером!

  1. #11
    Ученик
    Регистрация
    31.08.2011
    Адрес
    нижний новгород
    Авто
    Модель
    oktavia elegans
    Год выпуска
    2000
    Двигатель
    1.6 AKL
    Сообщений
    10

    По умолчанию

    Цитата Сообщение от Sany4 Посмотреть сообщение
    Машина заводится,но первые пару секунд слышен сильный скрип,а потом все нормально.возможно проблема во втягивающей,но я не уверен. если была у кого-нибудь такая проблема,отпишитесь пожалуйста
    сегодня поменял втягивающее звук еще сильнее стал

  2. #12
    Гонщик Аватар для чужой
    Регистрация
    18.03.2011
    Адрес
    Ейск
    Авто
    Модель
    октавия
    Год выпуска
    2004
    Двигатель
    akl1,6
    Сообщений
    88

    По умолчанию

    втягивающие оригенал

  3. #13
    Завсегдатай Аватар для Alex32
    Регистрация
    23.03.2011
    Адрес
    г. Брянск
    Авто
    Модель
    Octavia I
    Год выпуска
    2002
    Двигатель
    1,6 AKL
    Цвет
    Серебряный
    Сообщений
    340

    По умолчанию

    Я кстати тоже свой стартер перебрал наконец то) Смазал там всё. В общем мой совет стенки цилиндра и поршень втягивающего протереть тряпочкой с бензином и смазки туда не пихать ибо грязь + смазка да зимой она застынет ещё вот и получается этот противный звук(( Ещё я поменял бендикс а то прокрчивался. В итоге покой и тишина)

  4. #14
    Любитель
    Регистрация
    07.09.2011
    Адрес
    г.Москва
    Авто
    Модель
    oktavia
    Год выпуска
    2001
    Двигатель
    1.8,турбо
    Цвет
    красенькая
    Сообщений
    61

    По умолчанию

    Такаяже проблема,но перед зимой хочу всёже поменять на всяк случай.Узнал бошевская в EXIST.RU 850р на 2001 года 18.турбо

  5. #15
    Ас
    Регистрация
    10.07.2011
    Адрес
    Москва,м.Коломенская
    Авто
    Модель
    Skoda Octavia
    Год выпуска
    1998
    Двигатель
    1.6 akl
    Сообщений
    152

    По умолчанию

    Покупал с такой бедой,бывший хозяин говорил что 3 года такая ерунда и сам отездил еще 2,потом купил новый,не оригинальный,рубля 3.5 вышел,не помню...

  6. #16
    Любитель
    Регистрация
    21.09.2011
    Адрес
    мкр.1 мая Балашиха
    Авто
    Модель
    Octavia сарай
    Год выпуска
    2003
    Двигатель
    ARX
    Цвет
    Серебро
    Сообщений
    56

    По умолчанию

    У мня такая же тема,на морозе после ночной стоянки тож визззжжит,поначалу чистил мазал (дважды)- хватало на пару недель, потом поменял бендикс - такая же шляпа, при замене бендикса немного растянул вовратную пружину во втягивающей - помогло не на долго. Летом вашпе такого эффекта нет. Но самое интересное что оно все работает и уже не один год.... (7 лет)

  7. #17
    Любитель
    Регистрация
    28.09.2011
    Адрес
    РФ
    Авто
    Модель
    Октавио
    Год выпуска
    1812
    Двигатель
    1.6
    Цвет
    X1X1
    Сообщений
    45

    По умолчанию

    Цитата Сообщение от shults Посмотреть сообщение
    год ездил с такой проблемой! месяц назад, решил заехать в ремонт стартеров и генераторов Всё дело оказалось в какой то медной втулке! работы на час и 1500 руб
    +100или муфта свободного хода (бендикс). Во втягивающем реле скрипеть нечему, оно не вращается, а по времени скрип дольше чем ход сердечника во втягивающем.

  8. #18
    Ученик
    Регистрация
    26.09.2011
    Адрес
    Москва,лианозово
    Авто
    Модель
    Октваия
    Год выпуска
    2011
    Двигатель
    1.8 TSI
    Сообщений
    6

    По умолчанию

    Цитата Сообщение от Sany4 Посмотреть сообщение
    Машина заводится,но первые пару секунд слышен сильный скрип,а потом все нормально.возможно проблема во втягивающей,но я не уверен. если была у кого-нибудь такая проблема,отпишитесь пожалуйста
    Тоже самое! Заводишь и около 5 секунд,что то дребезжит! потом все нормально! Как с этим бороться?

  9. #19
    Любитель
    Регистрация
    28.09.2011
    Адрес
    РФ
    Авто
    Модель
    Октавио
    Год выпуска
    1812
    Двигатель
    1.6
    Цвет
    X1X1
    Сообщений
    45

    По умолчанию

    Цитата Сообщение от Денис08 Посмотреть сообщение
    Тоже самое! Заводишь и около 5 секунд,что то дребезжит! потом все нормально! Как с этим бороться?
    5 секунд - это до--я. На новой машине надо к ОД в сервис ехать, здесь речь об авто старше 2-х лет.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •