Показано с 1 по 8 из 8

Тема: Не работает в режиме прогрев.

  1. #1
    Ученик
    Регистрация
    03.04.2010
    Адрес
    Москва
    Авто
    Модель
    OCTAVIA
    Год выпуска
    2001
    Двигатель
    1.8Т AGU
    Сообщений
    5

    По умолчанию Не работает в режиме прогрев.

    ребята подскажите в чем причина мотор AGN 1.8 утром и когда холодно не работает в режиме прогрев сразу скидывает на холостые датчик температуры уже менял несколько раз дросель чистый знакомый говорить что дросель.

  2. #2
    Завсегдатай Аватар для Alex32
    Регистрация
    23.03.2011
    Адрес
    г. Брянск
    Авто
    Модель
    Octavia I
    Год выпуска
    2002
    Двигатель
    1,6 AKL
    Цвет
    Серебряный
    Сообщений
    340

    По умолчанию

    У меня на 1,6 всегда прогревается на холостых... Как агн не знаю..

  3. #3
    dum
    dum вне форума
    Любитель
    Регистрация
    08.06.2011
    Адрес
    Тюменская область
    Авто
    Модель
    Oktavia
    Год выпуска
    2011
    Двигатель
    1,6 MPI
    Цвет
    Черный
    Сообщений
    36

    По умолчанию

    парни, наши машины не прогреваются, точнее у них не запрограмированы прогревочные обороты. нормы экологии. так что можешь менять датчики, если хочешь, но от этого ничего не изменится

  4. #4
    Любитель
    Регистрация
    15.03.2011
    Адрес
    Томск
    Авто
    Модель
    Octavia
    Год выпуска
    2011
    Двигатель
    18TSI
    Сообщений
    37

    По умолчанию

    в 98 году то ?

  5. #5
    dum
    dum вне форума
    Любитель
    Регистрация
    08.06.2011
    Адрес
    Тюменская область
    Авто
    Модель
    Oktavia
    Год выпуска
    2011
    Двигатель
    1,6 MPI
    Цвет
    Черный
    Сообщений
    36

    По умолчанию

    прошу прощения не посмотрел

  6. #6
    Завсегдатай Аватар для Alex32
    Регистрация
    23.03.2011
    Адрес
    г. Брянск
    Авто
    Модель
    Octavia I
    Год выпуска
    2002
    Двигатель
    1,6 AKL
    Цвет
    Серебряный
    Сообщений
    340

    По умолчанию

    Цитата Сообщение от SpaceMan Посмотреть сообщение
    в 98 году то ?
    А почему нет? В этих машинах нет оборотов для прогрева. Заводишь обороты 800 или близкие к тому. Ток зимой завожу сначала около 1000 потом падают.

  7. #7
    Завсегдатай Аватар для SergeyZI
    Регистрация
    12.10.2011
    Адрес
    Ставрополь
    Авто
    Модель
    Octavia
    Год выпуска
    2011
    Двигатель
    1,4TSI+DSG
    Цвет
    серебристый Leaf
    Сообщений
    406

    По умолчанию

    Меня тоже насторожил сей факт. С нову обороты при запуске холодного двигателя держались около 1 200, потом, буквально через пару минут, снижались до 800-900. Как только похолодало немного на улице, при запуске, двигатель сразу начинает работать на холостых. Вот и не знаю, то ли это связано с температурой окружающей среды, то ли так запрограммировано, и зависит от состояния катализатора (наличие в нем конденсата и прочего) на момент запуска, то ли связано с пробегом (обкатку прошел).

  8. #8
    Ученик
    Регистрация
    17.10.2011
    Адрес
    тверская область
    Авто
    Модель
    octavia tur
    Год выпуска
    2008
    Двигатель
    1.4 , 75 л
    Сообщений
    3

    По умолчанию

    у меня тоже такая проблема, я второй хозяин и не знаю как было с нова.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •