Страница 1 из 5 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 47

Тема: Проблемы с 1ой передачей

  1. #1
    Ученик
    Регистрация
    21.07.2011
    Адрес
    Воронеж
    Авто
    Модель
    Oktavia 1.6
    Год выпуска
    2011
    Двигатель
    1.6
    Цвет
    Белый
    Сообщений
    15

    По умолчанию Проблемы с 1ой передачей

    Добрый день! Владею шкодой 1,6MPI с МКПП 2011 года уже 2 месяца, езжу на ней каждый день и стал замечать что примерно раз в неделю на светофоре не хочет втыкаться до конца первая передача (во что то упирается) приходится перевыжимать педаль сцепления.

  2. #2
    Ученик
    Регистрация
    23.09.2011
    Адрес
    г.Москва
    Авто
    Модель
    octavia A5
    Год выпуска
    2011
    Двигатель
    1.4. TSI
    Сообщений
    2

    По умолчанию

    Была такая штука на октавии 1.4.МКПП.Короче доездил с трудом до 3500 км. и поехал на сервис.По гарантии отрегулировали коробку и проблем не было.Но передачи уже плохо включались не только раз в неделю, а постоянно.

  3. #3
    Ученик
    Регистрация
    21.07.2011
    Адрес
    Воронеж
    Авто
    Модель
    Oktavia 1.6
    Год выпуска
    2011
    Двигатель
    1.6
    Цвет
    Белый
    Сообщений
    15

    По умолчанию

    а как в ручную можно отрегулировать коробку, так как эта проблема редко возникает и логично предположить что при проверке проблему он не увидит и скажет кататься пока она не станет постоянной.

  4. #4
    Профессионал
    Регистрация
    21.05.2011
    Адрес
    МО
    Авто
    Модель
    Octavia A5 Elegance 1.6 МКПП (серебро)
    Год выпуска
    2011
    Двигатель
    1.6
    Цвет
    серебристый
    Сообщений
    212

    По умолчанию

    Тоже самое, так же примерно раз в неделю, втыкаю через третью.

  5. #5
    Профессионал
    Регистрация
    13.08.2010
    Адрес
    Россия
    Авто
    Модель
    octavia a5 fl
    Год выпуска
    2010
    Двигатель
    1.6 mpi
    Цвет
    серый
    Сообщений
    239

    По умолчанию

    Цитата Сообщение от Zeta127 Посмотреть сообщение
    Добрый день! Владею шкодой 1,6MPI с МКПП 2011 года уже 2 месяца, езжу на ней каждый день и стал замечать что примерно раз в неделю на светофоре не хочет втыкаться до конца первая передача (во что то упирается) приходится перевыжимать педаль сцепления.
    Не надо запариваться, скорей всего просто на 1-й (и на задней) передаче отсутствуют синхронизаторы. У меня тоже такое бывает, не постоянно, иногда несколько раз за день, иногда месяцами не проявляется.
    У тестя на фокусе та же ситуация.

  6. #6
    Ученик
    Регистрация
    21.07.2011
    Адрес
    Воронеж
    Авто
    Модель
    Oktavia 1.6
    Год выпуска
    2011
    Двигатель
    1.6
    Цвет
    Белый
    Сообщений
    15

    По умолчанию

    у меня еще при интенсивном разгоне иногда третья тоже не втыкается, а раздоется СТРАШНЫЙ хруст шестерней уже раз 10 было, вот я и думаю что это как то связано.
    Последний раз редактировалось Zeta127; 28.09.2011 в 11:20.

  7. #7
    Ученик Аватар для Co-Pilot
    Регистрация
    17.05.2011
    Адрес
    UUEE
    Авто
    Модель
    FLa5
    Год выпуска
    2011
    Двигатель
    Pratt W
    Сообщений
    5

    По умолчанию

    Присоединяюсь! Те же траблы.

  8. #8
    Профессионал
    Регистрация
    13.08.2010
    Адрес
    Россия
    Авто
    Модель
    octavia a5 fl
    Год выпуска
    2010
    Двигатель
    1.6 mpi
    Цвет
    серый
    Сообщений
    239

    По умолчанию

    Цитата Сообщение от Zeta127 Посмотреть сообщение
    у меня еще при интенсивном разгоне иногда третья тоже не втыкается, а раздается СТРАШНЫЙ хруст шестерней уже раз 10 было, вот я и думаю что это как то связано.
    Дело может быть и в кулисе, она не полностью или не правильно закручена и немного не туда может идти "втыкание" передачи, хотя это не АвтоВаз конечно, я такое там наблюдал.

    При таких проблемах (нечастый хруст на 3-й), если откинуть кулису, я бы для начала проверил уровень масла в коробке.
    А так, сложно подсказать что-то другое. К дилеру нужно ехать и показывать и доказывать по факту, а так как всегда бывает - приехал, а звуков то нет. Скажут, что сами не правильно включаете.

    P.S. Читал где-то (может и у нас на форуме), что проблемы с выжимным подшипником бывают, но не переживайте, если что он у Вас ещё до окончания гарантии развалится.
    Последний раз редактировалось udjin88.8; 28.09.2011 в 15:43.

  9. #9
    Любитель
    Регистрация
    15.08.2011
    Адрес
    Рязань
    Авто
    Модель
    A5 FL
    Год выпуска
    2011
    Двигатель
    1.6mpi
    Цвет
    синий
    Сообщений
    45

    По умолчанию

    Цитата Сообщение от Zeta127 Посмотреть сообщение
    у меня еще при интенсивном разгоне иногда третья тоже не втыкается, а раздоется СТРАШНЫЙ хруст шестерней уже раз 10 было, вот я и думаю что это как то связано.
    Машина на 2й день как из салона тож издала такой скрежет при попытки включить 3ю. Я на свою криворукость списал. Буду налюдать дальше.

  10. #10
    Завсегдатай Аватар для zeugene
    Регистрация
    08.08.2011
    Адрес
    Тает в дымке....
    Авто
    Модель
    FL
    Год выпуска
    2011
    Двигатель
    1.6 BSE,MT
    Сообщений
    401

    По умолчанию

    подобные проблемы не наблюдаются. пробег 4000.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •